









<!DOCTYPE html>
<html lang="tr">
	<head>
		<link rel="manifest" href="/manifest.json">
		<link rel="shortcut icon" href="favicon.ico" />
		










	
		<meta name="keywords" content="" />
	
	
	

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="viewport" content="width=device-width" />
    
    <meta name="apple-itunes-app" content="app-id=1179114616"/>
    
    
	
	
	
	
	
	    <meta property="og:type" content="article" />
	    <meta property="og:title" content="Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak" />
	    <meta property="og:description" content="Personel Alımı, Akademik Kadro ve Eğitim İlanları |
		
			Kamu Personel Alım ve Sınavları |
		
			Sözleşmeli Personel ve 4/B Alımları |
		
		
		
		
			KOCAELİ ÜNİVERSİTESİ PERSONEL DAİRESİ BŞK.
		
	
		

		
			Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak" />
	    
	    
	    	<meta name="og:image" content="https://medya.ilan.gov.tr/upload/uploads/cust/1543818141960.png" />
	    	<meta name="og:image:width" content="203" />
	    	<meta name="og:image:height" content="203" />
	    
	    
	    
	    
	    
   	
   	
   	
   	
		<title>Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak - DPB798963</title>
	
	
	
	
	
		<meta name="description" content="Türkiyenin İlan Portalı. İcra, İhale, Tebligat, Personel Alımı ilanları ilan.gov.trde"/>
	
	

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>



 <link href="assets/css/in-every-where.css?v=85" rel="stylesheet" />

		    <script src="assets/jquery/jquery-1.10.2.min.js"></script>
    <link href="assets/css/lightbox.min.css" rel="stylesheet" />
    <link href="assets/css/detail-page.min.css?v=85" rel="stylesheet" />


<link href="assets/css/normalize.min.css?v=85" rel="stylesheet" />
<link href="assets/css/fonts.min.css?v=85" rel="stylesheet" />
<link href="assets/css/common.min.css?v=85" rel="stylesheet" />
<link href="assets/css/flex.min.css?v=85" rel="stylesheet" />
<link href="assets/css/header.min.css?v=85" rel="stylesheet" />
<link href="assets/css/footer.min.css?v=85" rel="stylesheet" />
<link href="assets/css/responsive.min.css?v=85" rel="stylesheet" />
    <link href="assets/css/cs-select.css" rel="stylesheet" />

<style>
/* The Modal (background) */
	.modal
	{
		display: none; /* Hidden by default */
		position: fixed; /* Stay in place */
		z-index: 100000000000; /* Sit on top */
		padding-top: 15%; /* Location of the box */
		left: 0;top: 0;width: 100%; /* Full width */
		height: 100%; /* Full height */
		overflow: auto; /* Enable scroll if needed */
		background-color: rgb(0,0,0); /* Fallback color */
		background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
	}
/* Modal Content */
	.modal-content
	{
		position: relative;
		background-color: #fefefe;
		margin: auto;padding: 0;
		border: 1px solid #888;
		width: 60%;
		box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);
		-webkit-animation-name: animatetop;
		-webkit-animation-duration: 0.4s;
		animation-name: animatetop;
		animation-duration: 0.4s
	}
	/* Add Animation */
	@-webkit-keyframes animatetop {from {top:-300px; opacity:0} to {top:0; opacity:1}}@keyframes animatetop {from {top:-300px; opacity:0}to {top:0; opacity:1}}
	/* The Close Button */
	.close {color: #FFDC00;float: right;font-size: 28px;font-weight: bold;}.close:hover,.close:focus {color: white;text-decoration: none;cursor: pointer;}
	.modal-header
	{
		padding: 15px 30px;
		/*background-color: #FFDC00; *//*Sari*/
		background-color: #575757;
		color: #FFDC00;
	}
	.modal-body {padding: 15px 30px;}
	.modal-footer {padding: 15px 16px;background-color: #575757;color: white;}

.table-div{display:table;}
.table-div .tr{display:table-row;}
.table-div .th, .table-div .td{display:table-cell; padding:5px; vertical-align:top;}
.table-div .th{font-weight:bold; /*white-space:nowrap;*/}


.table-div.bordered .th, .table-div.bordered .td{border-right:1px solid #cdcdcd; border-bottom:1px solid #cdcdcd;}
.table-div.bordered .tr:first-child .th, .table-div.bordered .tr:first-child .td{border-top:1px solid #cdcdcd;}
.table-div.bordered .th:first-child, .table-div.bordered .td:first-child{border-left:1px solid #cdcdcd;}
.table-div .align-right-on-desktop{text-align:right;}

.special-link{color:#69B9B9; font-weight:bold; text-decoration:underline; background:none; padding:0px; font-family: GN-Book,sans-serif; font-size:1.4rem;}
/*
@media screen and (max-width:1220px){
    .table-div{display:block;}
    .table-div .tr{display:block;}
    .table-div .th{display:inline-block; padding:3px 5px;}
    .table-div .td{display:block; padding:0px 5px;}
    .table-div .td:after{display:block; content:' '; margin: 10px 0px; height:1px; background-image: linear-gradient(to right,transparent,rgba(0,0,0,0.5),transparent);}
    
    .table-div .align-right-on-desktop{text-align:left;}
}
*/
bolum_basligi_bg_cont{overflow:hidden; text-align: center;}
.bolum_basligi.with-bg-line{display: inline-block; padding: 0px 15px; position: relative;}
.bolum_basligi.with-bg-line:before, .bolum_basligi.with-bg-line:after {background: #ddd; content: ""; display: block; height: 1px; position: absolute; top: 50%; width: 400%;}
.bolum_basligi.with-bg-line:before{right: 100%;}
.bolum_basligi.with-bg-line:after{left: 100%;}

button.bolum_basligi{border:1px solid #cdcdcd; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px; background-color:#ffffff; padding:5px 10px !important;}

.detail-wrapper .detail-block .more-details{border-top:none; overflow:hidden;}
.section-title{margin:0px; padding:0px; text-align:center; margin-top:10px;}
.section-title h3{display:inline-block; font-size:130%; font-weight:bold; font-size:150%; margin:0px; padding:0px 15px 10px 15px; border-bottom:2px solid #cdcdcd;}
.crazy-box{padding:10px; border:1px solid #cdcdcd; background:#ffffff; -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;}
</style>
		
	</head>
	
	<body class="">
	<div class="bg-mask"></div>
		











	
	<span class="m-menu-icon"></span>
	
	
	
		
		
		
		
			
		
		
    	<header class="main-header" style="border-bottom: #FFAE27 2px solid;">
	
	
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
                        <img src="assets/img/ilangovtr_logo.svg" />
                    </a>
                </div>
                <div class="column col-18 h-right">
                    <ul class="main-top-menu">
                    	
                    
                    	
                    	
                        
                       
                        <li>
                        	<a href="arsiv"><span class="icon-search"></span> İLAN ARŞİVİ</a>
                        </li>
                        
                        
                        <li>
                        	<a href="hesabim-takip-ettiklerim?situation=favourite"><span class="icon-like"></span>TAKİP ETTİKLERİM</a>
                        </li>
                        <li>
                        	<a href="hesabim-ilanlar?situation=ax-pending">
                        		<span class="icon-user"></span>
                        		
								
									Oturum Aç
								
                        	</a>
                        	
							<!--- BEGIN: EKLENEN 2-->
							
                            <!--- END: EKLENEN 2 -->
                        	
                        </li>
                        <li>
                        	<a href="kurumsal-resmi-ilanlar-hakkinda"><span class="icon-documents"></span> Kurumsal</a>

                        	<!--- BEGIN: EKLENEN 1-->
                        	
	                            <div class="submenu">
	                                <ul>
	                                    <li>
	                                    	<a href="kurumsal-resmi-ilanlar-hakkinda" class="green">RESMİ İLANLAR</a>
	                                    	<div class="submenu">
	                                            <ul>
		                                            <li><a href="kurumsal-resmi-ilanlar-hakkinda" >Resmi İlan Portalı Hakkında</a></li>
													<li><a href="kurumsal-resmi-ilanlar-tarihcesi" >Resmi İlan Tarihçesi</a></li>
													<li>
														<a href="kurumsal-icra-ilanlari">Resmi İlan Türleri</a>
														<div class="submenu">
															<ul>
																<li><a href="kurumsal-icra-ilanlari">İcra İlanları </a></li> 
																<li><a href="kurumsal-ihale-ilanlari">İhale İlanları</a></li> 
																<li><a href="kurumsal-tebligat-ilanlari">Tebligat İlanları</a></li> 
																<li><a href="kurumsal-personel-ilanlari">İnsan Kaynakları İlanları</a></li> 
															</ul>
														</div>
													</li>
													<li><a href="https://ilanbis.bik.gov.tr/Uygulamalar/AylikListe" target="_blank" >Süreli Yayınlar Listesi</a></li>
												</ul>
											</div>
	                                    </li>
	                                    
	                                    <li>
		                                    <a href="yardim-nasil-uye-olurum" class="green">DESTEK ve YARDIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li>
														<a href="yardim-nasil-uye-olurum">Üyelik</a>
														<div class="submenu">
															<ul>
																<li><a href="yardim-nasil-uye-olurum">Nasıl Üye Olunur?</a></li>
																<li><a href="yardim-neden-uye-olmaliyim">Neden Üye Olmalıyım?</a></li>
															</ul>
														</div>
													</li>
													<li>
														<a href="bik-ilan-kategorileri">İlanlar Hakkında</a>
														<div class="submenu">
															<ul>
																<li><a href="bik-ilan-kategorileri">İlan Kategorileri</a></li>
																<li><a href="bik-icradan-nasil-mal-alinir">İcradan Nasıl Mal Alınır?</a></li>
																<li><a href="bik-ihalelere-nasil-katilirim">İhalelere Nasıl Katılırım?</a></li>
																<li><a href="bik-tebligat-ilani-nedir">Tebligat İlanı Nedir?</a></li>
																<li><a href="bik-personel-ilani-nedir">İnsan Kaynakları ilanı nedir?</a></li>
															</ul>
														</div>
													</li>
		                                            <li><a href="yardim-arama" >Arama ve Takip</a></li>
													<li><a href="yardim-sss" >Sıkça Sorulan Sorular</a></li>

												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="#" class="green">KULLANIM</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kullanim-tanitim-filmleri">Tanıtım Filmleri</a></li>
													<li><a href="guvenlik-kullanim-kosullari">Kullanım Koşulları</a></li>
													<li><a href="guvenlik-kvkk-form">Kişisel Veriler (KVKK) Başvuru Formu</a></li>
													<li><a href="rapor-istatistiki-bilgiler">İstatistik Bilgileri</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-guvenligi-politikamiz">Kalite ve Bilgi Güvenliği Politikamız</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-9001">ISO 9001</a></li>
													<li><a href="kurumsal-kalite-ve-bilgi-27001">ISO 27001</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="iletisim-genel-mudurluk" class="green">İLETİŞİM</a>
	                                    	<div class="submenu">
	                                            <ul>
	                                            	<li><a href="kurumsal-yonetim">Yönetim</a></li>
													<li><a href="iletisim-genel-mudurluk">Genel Müdürlük</a></li>
													<li><a href="iletisim-subeler">Şubeler</a></li>
												</ul>
											</div>
	                                    </li>
	                                    <li>
	                                    	<a href="kurumsal-mevzuat-1" class="green">MEVZUAT</a>
	                                    	<div class="submenu">
	                                            <ul>
													<li><a href="kurumsal-mevzuat-1">Basın İlan Kurumu Mevzuatına Git</a></li>
												</ul>
											</div>
	                                    </li>
	                                </ul>
	                            </div>
                            
                            <!--- END: EKLENEN 1 -->

                        </li>
                        <li style="display: none;">
                        	<a href="kurumsal-mevzuat-1"><span class="icon-like"></span>MEVZUAT</a>
                        </li>
                        
                    </ul>
                    <div class="search-wrapper" >
                        <form id="my-search-form" action="kategori-arama">
	                        <div class="dropdown-box" id="step2">
	                            <section>
									<div class="cs-select" tabindex="0">
										<span class="cs-placeholder" id="auto-search-input-id">
											
											
											
												HEPSİNDE ARA
											
										</span>
											<div class="cs-options">
												<ul>
													<li onclick="$('#autocomplete').attr('name','word');$('#autocomplete').attr('placeholder','Kelime ya da İlan Numarası ile Arayınız');$('#auto-search-input-id').html($('#auto-word-id').html())"><span id="auto-word-id">HEPSİNDE ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','title');$('#autocomplete').attr('placeholder','Başlıklarda Arayınız');$('#auto-search-input-id').html($('#auto-title-id').html())"><span id="auto-title-id">BAŞLIKLARDA ARA</span></li>
													<li onclick="$('#autocomplete').attr('name','text');$('#autocomplete').attr('placeholder','Metinlerde Arayınız');$('#auto-search-input-id').html($('#auto-text-id').html())"><span id="auto-text-id">METİNLERDE ARA</span></li>
												</ul>
											</div>
										</div>
	                            </section>
	                        </div>
							
							
	                        

								<input type="text" name="word" value="" id="autocomplete" class="search-input" placeholder="Kelime ya da İlan Numarası ile Arayınız"/>
							
                        	<span class="icon-search-icon" onclick="handleOutboundLinkClicks(document.getElementById('autocomplete').value,'Arama','Ilan Detay');$('#my-search-form').submit();"></span>
                        </form>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="content-2">
            <div class="row" id ="step3" >
                <nav class="main-nav" style="z-index: 5;">
                    <ul>
                    	
                        
                    	
                    		
                    	
                    	
	                    	
                    	
                        



                        <li class="column col-4"><a onclick="handleOutboundLinkClicks('TÜM İLANLAR','Ust Menu','Ilan Detay');" href="kategori-tum-ilanlar" class="yellow ">TÜM İLANLAR</a></li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İCRA','Ust Menu','Ilan Detay');" href="kategori-icra?type=21627" class="blue ">
	                        			İCRA
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('İHALE','Ust Menu','Ilan Detay');" href="kategori-ihale?type=21628" class="green ">
	                        			İHALE
	                        		</a>
	                        	</li>
                        
	                        	
	                        	
	                        	<li class="column col-3">
	                        		<a onclick="handleOutboundLinkClicks('TEBLİGAT','Ust Menu','Ilan Detay');" href="kategori-tebligat?type=21629" class="pink ">
	                        			TEBLİGAT
	                        		</a>
	                        	</li>
                        
	                        	
									
								
	                        	
	                        	<li class="column col-5">
	                        		<a onclick="handleOutboundLinkClicks('İNSAN KAYNAKLARI','Ust Menu','Ilan Detay');" href="kategori-insan-kaynaklari-298967?type=21630" class="orange active">
	                        			İNSAN KAYNAKLARI
	                        		</a>
	                        	</li>
                        

							<li class="column col-6"><a class="kurum-disi" onclick="handleOutboundLinkClicks('KURUM HARİCİ İLANLAR','Ust Menu','Ilan Detay');" href="/kurum-disi-ilanlar">KURUM HARİCİ İLANLAR</a></li>

                    </ul>
                </nav>
            </div>
        </div>
    </header>
    
  

		
		<!--begin middle-->
		
		











  <script src="assets/jquery/jquery-ui.min.js"></script>
  <script src="js/chartjs/Chart.min.js"></script>

<style>
.normal-list ol{list-style-type: decimal !important;}
.normal-list ol li{list-style-type: decimal !important;}

.normal-list ol.lower-alpha{list-style-type: lower-alpha !important;}
.normal-list ol.lower-alpha li{list-style-type: lower-alpha !important;}

.normal-list ol.upper-alpha{list-style-type: upper-alpha !important;}
.normal-list ol.upper-alpha li{list-style-type: upper-alpha !important;}

.normal-list ol.lower-roman{list-style-type: lower-roman !important;}
.normal-list ol.lower-roman li{list-style-type: lower-roman !important;}

.normal-list ol.upper-roman{list-style-type: upper-roman !important;}
.normal-list ol.upper-roman li{list-style-type: upper-roman !important;}

</style>

<section class="page-wrapper">
	<tr style="display:none;">
  <td colspan="2">
<input type="hidden" name="" value="798963" id="detalAnalyticsId"/>  </td>
</tr>

		

	<div class="content">
	
		










<div class="row">
	<div class="column col-24">
		<ul class="breadcrumbs ">
			
			
			
				
				
				
					
					
						
						<li>
							<a href="kategori-personel-alimi-akademik-kadro-ve-egitim-ilanlari-298967?sc=">
								Personel Alımı, Akademik Kadro ve Eğitim İlanları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-298968?sc=">
								Kamu Personel Alım ve Sınavları
							</a>
						</li>
						
					
						
						<li>
							<a href="kategori-kamu-personel-alim-ve-sinavlari-sozlesmeli-personel-ve-4-b-alimlari-298986?sc=">
								Sözleşmeli Personel ve 4/B Alımları
							</a>
						</li>
						
					
					
					
					
					
				
				
			
			
		</ul>
	</div>
</div>
		
	</div>
	        <div class="content">
            <div class="row">
                <div class="column col-24" style="width:100%;">
                    <div class="detail-wrapper">
                    	
                    	
                    		<div class="print page-button">
                    		
                    		   
                    			
                    			
	                        <a onclick="handleOutboundLinkClicks('YZ-798963','Ilan Yazdir','Ilan Detay');" href="yazdir-detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-kocaeli-universitesi-256-sozlesmeli-saglik-personeli-alacak-798963.html"><span class="icon-print"></span> Yazdır</a>
                    		</div>
                    	
                        <header>
                        		<figure>
								
								
									<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1543818141960.png" alt="KOCAELİ ÜNİVERSİTESİ REKTÖRLÜĞÜ" />
								
							</figure>
                            
                            <h1>Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak </h1>
							<h2>KOCAELİ ÜNİVERSİTESİ REKTÖRLÜĞÜ</h2>
                            
							
							
							<a class="special-link" href="kurum-ilanlari?code=M007703">Kurumun/Kuruluşun Aktif İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M007703&archived=true&npdab=on">Kurumun/Kuruluşun Arşiv İlanları</a> //
							<a class="special-link" href="kurum-ilanlari?code=M007703&npda=1&npdab=on">Kurumun/Kuruluşun Tüm İlanları</a>
                        </header>
                        
                        <!-- -->
                        
                        <section class="detail-block">
                            <header>
                                <span class="detail-tab" data-rel="#kunye">Künye ve Kayıt Bilgileri</span>
                                
                                	<span class="detail-tab" data-rel="#kanuni_dayanak">İlanın Kanuni Dayanağı</span>
                                
                            </header>
                            
							<div class="detail-text detail-tab-content" id="kunye">
								<div class="detail-text">
									<div class="row">
										<div class="column col-8">
			                                <table style="width:100%;">
			                                    <tr>
			                                        <td class="td-sub">BİK İlan No</td>
			                                        <td>:</td>
			                                        <td class="td-sub">DPB798963</td>
			                                    </tr>
			
			                                    
			                                    <tr>
			                                        <td class="td-sub">Şehir</td>
			                                        <td>:</td>
			                                        <td class="td-sub">
			                                        	Kocaeli
			                                        	
			                                        </td>
			                                    </tr>
			                                    
			                                    
			                                    
			                                    	
												
			                                    	
												
			                                    
			                                </table>
			                                <div style="height: 20px;"></div>
										</div>
										
										<div class="column col-16">
											<div class="crazy-box">
				                                <div class="table-div" style="width:100%;">
													<div class="tr">
				                                        <div class="th">
				                                        	
															İNSAN KAYNAKLARI İLANI ÖZET BİLGİLERİ 
														</div>
														<div class="th td-separator"></div>
														<div class="td align-right-on-desktop">
															
															
															
															
																<a class="special-link" href="bik-personel-ilani-nedir">
							                                        İnsan Kaynakları ilanı nedir?
							                                    </a>
															
				                                        </div>
				                                    </div>
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Eleman Sayısı
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
																		
																			
																			
																			256
																			
																		
							                                        </div>
																</div>
															
														
													
														
															
															
															
																<div class="tr">
							                                        <div class="th">Resmî Gazete Yayım Tarihi
							                                        </div>
							                                        <div class="th td-separator">:</div>
							                                        <div class="td">
							                                        	
							                                        		
																			20.05.2020
																		
																		
							                                        </div>
																</div>
															
														
													
													
				                                </div>
				                        	</div>
			                            </div>
									</div>
								</div>
							</div>
							
	                            <div class="detail-text detail-tab-content" id="kanuni_dayanak">
	              					 <div class="detail-text" style="overflow-x: auto;overflow-y: hidden;">
		                            	
		                            	
			                                <p style="text-align: center;font-weight: bold;">
												7/15754 sayılı Sözleşmeli Personel Çalıştırılmasına İlişkin Esaslar EK MADDE 2. maddesi hükmü mucibince yayınlanmıştır.
											</p>
											<p id="rule-detail" style="display:none">
												MADDE 1 - (Değişik madde: 22/11/2010-2010/1169 BKK/1. md -31.12.2010:27802 s. RG.-)<br/>Bu Esaslar, 14/07/1965 tarihli ve 657 sayılı Devlet Memurları Kanununun 4 üncü maddesinin (B) fıkrası hükmü uyarınca kamu idare, kurum ve kuruluşlarında mali yılla sınırlı olarak sözleşme ile çalıştırılan ve işçi sayılmayan kamu hizmeti görevlileri hakkında uygulanır.<br/><br/>Sınav şartı:<br/>"EK MADDE 2 - (Ek madde: 11/6/2007-2007/12251 s. BKK/1. md -28.06.2007:26566 s. RG.-)<br/>Kamu kurum ve kuruluşları 657 sayılı Devlet Memurları Kanununun 4 üncü maddesinin (B) fıkrasına göre;<br/><br/>a) Öğrenci Seçme ve Yerleştirme Merkezi (ÖSYM) Başkanlığı tarafından Kamu Personeli Seçme Sınavı (KPSS) (B) grubu puan sıralaması esas alınmak suretiyle doğrudan yapılacak merkezi yerleştirme,<br/><br/>b) Yazılı ve/veya sözlü sınav yapılmaksızın, KPSS (B) grubu puan sıralaması esas alınmak suretiyle ilgili kurum ve kuruluşlar tarafından yapılacak yerleştirme,<br/><br/>c) (Değişik bent: 02/03/2009-2009/14799 s. BKK/4. md -29/03/2009:27184 s. RG.) Bu Esaslara ekli 3 sayılı cetvelde unvanları belirtilen sözleşmeli personel pozisyonlarına KPSS (B) grubu puan sırasına konulmak kaydıyla alım yapılacak her bir unvan için boş bulunan sözleşmeli personel pozisyonunun on katına kadar aday arasından ilgili kurum ve kuruluşlar tarafından yapılacak yazılı ve/veya sözlü sınav başarısı sırasına göre yapılacak yerleştirme,<br/><br/>yöntemlerinden herhangi biri ile sözleşmeli personel istihdam edebilirler.<br/><br/>Kamu kurum ve kuruluşları, ÖSYM Başkanlığı tarafından yapılan merkezi yerleştirme suretiyle alınanlar haricinde, istihdam edilecek sözleşmeli personele ilişkin olarak, boş sözleşmeli personel pozisyon unvan ve sayısını, bu pozisyonlarda istihdam edileceklerde aranacak nitelikleri, pozisyonlara yapılacak yerleştirme usulünü, sınavla alınacaklarda sınavın yeri, tarihi, türü, konuları ile diğer hususları yerleştirme veya sınav tarihinden en az onbeş gün önce Türkiye çapında yayımlanan yüksek tirajlı gazetelerden birinde ve varsa resmî internet sitelerinde ilan ederler.<br/><br/>Sınav veya yerleştirme başvurularının incelenmesi, gerçekleştirilmesi, sonuçlarının tespiti ile yerleştirilen adayların ilan edilen niteliklere uygunluğundan kurumlarca teşkil edilecek komisyon sorumludur. Komisyon; ilgili kurum veya kuruluşun atamaya yetkili amirinin veya görevlendireceği birim amirinin başkanlığında, personel işlerinden sorumlu birim yöneticisi ve atamaya yetkili amir tarafından görevlendirilecek üç üye olmak üzere toplam beş kişiden teşekkül eder.<br/>Birinci fıkranın (c) bendi uyarınca yapılacak sınavlar ile uygulama sınavlarında, personel işlerinden sorumlu birim yöneticisi hariç, komisyon üyelerinin öğrenim düzeyi adaylarda aranan öğrenim düzeyinden düşük olamaz. Söz konusu komisyonun başkan ve üyeleri, eşlerinin, üçüncü dereceye kadar kan ve ikinci dereceye kadar kayın hısımlarının katıldığı sınavlarda görev alamazlar."
			                                </p>
										
		                            	
		                            	
		                            	
		                            	
		                            	
		                            	
										<p style="text-align: right;">

											<a href="/kurumsal-mevzuat-1" target="_blank" class="ilan-detay-but">BASIN İLAN KURUMU Mevzuatına Git &raquo;</a>
		                                </p>
		                            </div>
		                            
		                            	<a href="javascript:void(0);" class="more-details">
			                            <div class="bolum_basligi_bg_cont">		
											<button onclick="showHideRuleDetail()" id="show-rule-detail" type="button" class="bolum_basligi with-bg-line">Madde metni için Tıklayınız.</button>
										</div>
										</a>
									
	                            </div>
	                           
                        </section>
                        <!-- 
                        <input onclick="location.href=''" style="display: inline-block;width: 50%;margin-right: 0.8rem;" type="submit" value="Düzeltilen İlana Git"/>
                        -->
                        
                        
	                        <section class="event-box">


	                            
								
		                            <a href="hesabim-takip-ettiklerim-ekle?adId=798963" class="page-button"><span class="icon-heart"></span> TAKİP ET</a>
								
	                            <a onclick="handleOutboundLinkClicks('YZ-798963','Ilan Metni Yazdir','Ilan Detay');" class="page-button" href="yazdir-detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-kocaeli-universitesi-256-sozlesmeli-saglik-personeli-alacak-798963.html?onlyText=ok"><span class="icon-print"></span> Yazdır</a>
	                            
	                            
		                            <a href="#" style="display:inline-block;vertical-align: bottom">
			                            <span class="addthis_inline_share_toolbox" 
			                            	data-url="https://www.ilan.gov.tr/detay-personel-alimi-akademik-kadro-ve-egitim-ilanlari-kamu-personel-alim-ve-sinavlari-kocaeli-universitesi-256-sozlesmeli-saglik-personeli-alacak-798963.html" 
			                            	data-title="Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak" 
			                            	data-description="" 
			                            ></span>

		                            </a>
	                            
								
	                        </section>
	                    

                        <section class="detail-block">
                        	<div style="display: relative;"><div class="scrollbuts" data-pos="#detail-txt-header" data-scrollable-el=".details-txt"><span class="scroll-left"><i class="fa fa-angle-left"></i></span><span class="scroll-right"><i class="fa fa-angle-right"></i></span></div>    </div>
                            <header id="detail-txt-header">
                                <span>İlan Metni </span>
                            </header>
                            
                            
	                            <div class="detail-text details-txt active" style="overflow-x: auto;overflow-y: hidden;">
	                                <div id="ad-text-div-id" class="normal-list">
	
	                                    <h2 style="text-align: center;"><strong>Kocaeli Üniversitesi Rektörlüğünden</strong></h2>

<h2 style="text-align: center;"><strong>4/B SÖZLEŞMELİ PERSONEL ALIM İLANI </strong></h2>

<p style="text-align: justify;">Üniversitemiz birimlerinin personel ihtiyacının karşılanması amacıyla 657 sayılı Devlet Memurları Kanunun 4/B maddesine göre, 06/06/1978 tarihli ve 7/15754 sayılı Bakanlar Kurulu Kararı ile yürürlüğe giren “Sözleşmeli Personel Çalıştırılmasına İlişkin Esaslar’a, göre Üniversitemiz Üniversite Hastanesi Başmüdürlüğü’nde görevlendirilmek üzere KPSS (B) grubu puan sırasına konulmak kaydıyla (Eczacı ünvanlı pozisyon için sınav şartı aranmamaktadır) sözleşmeli personel istihdamı yapılacaktır.</p>

<table border="1" cellpadding="0" cellspacing="0" dir="ltr" style="background-color:#e6e6fa;border-style:hidden;" xmlns="http://www.w3.org/1999/xhtml">
	<tbody>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;KADRO NO&quot;}" style="text-align: center;"><strong>KADRO NO</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;KADRO UNVANI&quot;}" style="text-align: center;"><strong>KADRO UNVANI</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;ADET&quot;}" style="text-align: center;"><strong>ADET</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;ARANAN NİTELİKLER&quot;}" style="text-align: center;"><strong>ARANAN NİTELİKLER</strong></td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;BÜTÇE GİDERLERİ&quot;}" style="text-align: center;"><strong>BÜTÇE GİDERLERİ</strong></td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1001}">1001</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Fizikçisi&quot;}">Sağlık Fizikçisi</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mühendislik Fakültelerinin Fizik Mühendisliği lisans programından mezun olmak ve Radyoterapi Fiziği dalında yüksek lisans yapmış olmak.\n (En az 5 yıl Kamu Hastanelerinin Radyoterapi Ünitesinde çalıştığını ve brakiterapi tecrübesi olduğunu belgelemek, IMRT/RA ileri tedavi teknikleri fiziği eğitimi\n aldığını belgelemek)&quot;}">Mühendislik Fakültelerinin Fizik Mühendisliği lisans programından mezun olmak ve Radyoterapi Fiziği dalında yüksek lisans yapmış olmak.<br />
			(En az 5 yıl Kamu Hastanelerinin Radyoterapi Ünitesinde çalıştığını ve brakiterapi tecrübesi olduğunu belgelemek, IMRT/RA ileri tedavi teknikleri fiziği eğitimi<br />
			aldığını belgelemek)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Döner Sermaye&quot;}">Döner Sermaye</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1002}">1002</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Fizikçisi*&quot;}">Sağlık Fizikçisi*</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Fizik, Fizik Mühendisliği veya Nükleer Enerji Mühendisliği lisans programından mezun olmak ve bu öğrenim üzerine; 1-Radyoterapi Fiziği\n 2- Diagnostik Fiziği\n 3- Nükleer Tıp Fiziği alanlarının birinden Yüksek Lisans yapmış olmak&quot;}">Fizik, Fizik Mühendisliği veya Nükleer Enerji Mühendisliği lisans programından mezun olmak ve bu öğrenim üzerine; 1-Radyoterapi Fiziği<br />
			2- Diagnostik Fiziği<br />
			3- Nükleer Tıp Fiziği alanlarının birinden Yüksek Lisans yapmış olmak</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Döner Sermaye&quot;}">Döner Sermaye</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1003}">1003</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Eczacı**&quot;}">Eczacı**</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:6}">6</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Eczacılık Fakültesi mezunu olmak.\n (Erkek adaylar için askerliğini yapmış olmak.)&quot;}">Eczacılık Fakültesi mezunu olmak. (Erkek adaylar için askerliğini yapmış olmak.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1004}">1004</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hemşire***&quot;}">Hemşire***</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:100}">100</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hemşirelik Bölümü lisans programından mezun olmak.&quot;}">Hemşirelik Bölümü lisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1005}">1005</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Hemşire***&quot;}">Hemşire***</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:114}">114</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Meslek Lisesi Hemşirelik Bölümünden mezun\n olmak.&quot;}">Sağlık Meslek Lisesi Hemşirelik Bölümünden mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1006}">1006</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Fizyoterapist&quot;}">Fizyoterapist</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Fizik Tedavi ve Rehabilitasyon Bölümü lisans programından mezun olmak. (Hastanemiz Yoğun\n bakımlarında çalıştırılacaktır.)&quot;}">Fizik Tedavi ve Rehabilitasyon Bölümü lisans programından mezun olmak. (Hastanemiz Yoğun bakımlarında çalıştırılacaktır.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1007}">1007</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Teknikeri&quot;}">Sağlık Teknikeri</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Radyoterapi Bölümü Önlisans programından mezun olmak. (En az 3 yıl Kamu Hastanelerinin Radyoterapi Ünitesinde çalıştığını belgelemek, Konformal volumetrik arc terapi, Intensity modulated radiation therapy / yoğunluk ayarlı radyoterapi ve Stereotactic Body Radiation Therap tecrübesi olduğunu belgelemek, solunum ayarlı\n radyoterapi aldığına dair sertifikası olmak)&quot;}">Radyoterapi Bölümü Önlisans programından mezun olmak. (En az 3 yıl Kamu Hastanelerinin Radyoterapi Ünitesinde çalıştığını belgelemek, Konformal volumetrik arc terapi, Intensity modulated radiation therapy / yoğunluk ayarlı radyoterapi ve Stereotactic Body Radiation Therap tecrübesi olduğunu belgelemek, solunum ayarlı<br />
			radyoterapi aldığına dair sertifikası olmak)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1008}">1008</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Teknikeri&quot;}">Sağlık Teknikeri</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Radyoterapi Bölümü Önlisans programından mezun olmak.&quot;}">Radyoterapi Bölümü Önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1009}">1009</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Teknikeri&quot;}">Sağlık Teknikeri</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:9}">9</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;İlk ve Acil Yardım Bölümü Önlisans programından mezun olmak\n (Erkek adaylar için askerliğini yapmış olmak.)&quot;}">İlk ve Acil Yardım Bölümü Önlisans programından mezun olmak<br />
			(Erkek adaylar için askerliğini yapmış olmak.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1010}">1010</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Teknikeri&quot;}">Sağlık Teknikeri</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tıbbi Laboratuvar Bölümü veya Tıbbi Laboratuvar Teknikleri Bölümü önlisans programından mezun olmak.&quot;}">Tıbbi Laboratuvar Bölümü veya Tıbbi Laboratuvar Teknikleri Bölümü önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1011}">1011</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Teknikeri&quot;}">Sağlık Teknikeri</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Patoloji Laboratuvar Bölümü veya Patoloji Laboratuvar\n Teknikleri Bölümü Önlisans programından mezun olmak&quot;}">Patoloji Laboratuvar Bölümü veya Patoloji Laboratuvar Teknikleri Bölümü Önlisans programından mezun olmak</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1012}">1012</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Röntgen Teknisyeni&quot;}">Röntgen Teknisyeni</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:5}">5</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak\n (Erkek adaylar için askerliğini yapmış olmak.)&quot;}">Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak<br />
			(Erkek adaylar için askerliğini yapmış olmak.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1013}">1013</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Röntgen Teknisyeni&quot;}">Röntgen Teknisyeni</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak.\n (Mamografi Ünitesinde Tomosentez yazılımı, Stereotaktik Biyopsi, Toma Biyopsi, Kontrastlı mamografı kullanıcı eğitim sertifikasına sahip olan en az 6 ay tecrübeye sahip\n Bayan eleman alınacaktır.)&quot;}">Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak.<br />
			(Mamografi Ünitesinde Tomosentez yazılımı, Stereotaktik Biyopsi, Toma Biyopsi, Kontrastlı mamografı kullanıcı eğitim sertifikasına sahip olan en az 6 ay tecrübeye sahip<br />
			Bayan eleman alınacaktır.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1014}">1014</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Laborant&quot;}">Laborant</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tıbbi Laboratuvar Bölümü veya Tıbbi Laboratuvar Teknikleri Bölümü Önlisans programından mezun olmak.&quot;}">Tıbbi Laboratuvar Bölümü veya Tıbbi Laboratuvar Teknikleri Bölümü Önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1015}">1015</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Sağlık Personeli&quot;}">Diğer Sağlık Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sağlık Meslek Lisesi Acil Tıp Teknisyenliği Bölümünden\n mezun olmak.&quot;}">Sağlık Meslek Lisesi Acil Tıp Teknisyenliği Bölümünden mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1016}">1016</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Sağlık Personeli&quot;}">Diğer Sağlık Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:3}">3</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Anestezi veya Anestezi teknikerliği Bölümü Önlisans\n programından mezun olmak.&quot;}">Anestezi veya Anestezi teknikerliği Bölümü Önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1017}">1017</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Sağlık Personeli&quot;}">Diğer Sağlık Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diyaliz Bölümü Önlisans programından mezun olmak.&quot;}">Diyaliz Bölümü Önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1018}">1018</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Sağlık Personeli&quot;}">Diğer Sağlık Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:2}">2</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak.\n (Erkek adaylar için askerliğini yapmış olmak.)&quot;}">Radyoloji Bölümü veya Tıbbi Görüntüleme Teknikleri Bölümü Önlisans programından mezun olmak. (Erkek adaylar için askerliğini yapmış olmak.)</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
		<tr>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1019}">1019</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Diğer Sağlık Personeli&quot;}">Diğer Sağlık Personeli</td>
			<td data-sheets-value="{&quot;1&quot;:3,&quot;3&quot;:1}">1</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Perfüzyon veya Perfüzyon Teknikleri önlisans\n programından mezun olmak.&quot;}">Perfüzyon veya Perfüzyon Teknikleri önlisans programından mezun olmak.</td>
			<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Özel Bütçe&quot;}">Özel Bütçe</td>
		</tr>
	</tbody>
</table>

<p style="text-align: justify;">* Sağlık Fizikçisi pozisyonuna fizik, fizik mühendisliği veya nükleer enerji mühendisliği eğitimi üzerine radyoterapi fiziği, diagnostik radyoloji fiziği veya nükleer tıp fiziği dallarının birinde yüksek lisans mezunu olan veya lisansüstü eğitiminin (yüksek lisans) Yükseköğretim Kurulu Başkanlığınca bu alanlara eşdeğer olduğunu gösterir belgeye sahip adaylar başvurabilecektir.</p>

<p style="text-align: justify;">**Eczacı pozisyonuna başvuran adaylarda KPSS sınav şartı aranmamakla birlikte başvuruda bulunan adayların sayısı ilanda belirtilen sayıdan fazla olması durumunda, adaylar lisans diploması puan üstünlüğü (diploma puanları eşit olduğu takdirde mezuniyet tarihi önce olan adaya hak verilecektir) ile alınacaktır. Göreve başlayan adaylar dışarıda kazanç getirici başka bir iş yapamayacaktır.</p>

<p style="text-align: justify;">*** Hemşire unvanına Hemşirelik bölümüne eşdeğer diğer bölüm mezunları başvuru yapamaz.</p>

<p style="text-align: justify;"><strong>ARANILAN GENEL KOŞULLAR</strong></p>

<p style="text-align: justify;">A- Başvuru yapacak adaylarda, öğrenimle ilgili koşullar ile 657 sayılı Devlet Memurları Kanunu'nun 48'inci maddesindeki aşağıda belirtilen Genel Şartlar aranır.</p>

<p style="text-align: justify;">1. Türkiye Cumhuriyeti Vatandaşı olmak,</p>

<p style="text-align: justify;">2. Taksirli suçlar hariç olmak üzere; affa veya zaman aşımına uğramış yahut para cezasına çevrilmiş veya ertelenmiş, hükümlülüklerine ilişkin kayıtları adli sicilden çıkarılmış olsa bile, bir cürümden hükümlü bulunmamak veya soruşturma altında olmamak.</p>

<p style="text-align: justify;">3. Başvuru tarihi itibariyle en az (18) yaşını tamamlamış olmak.</p>

<p style="text-align: justify;">4. Erkek adaylar için askerlik hizmetini yapmış, muaf veya tecilli olmak.</p>

<p style="text-align: justify;">5. 657 sayılı Kanunun 53. Maddesi hükümleri saklı kalmak kaydıyla görevine devamlı yapmasına engel olabilecek vücut ve akıl hastalığı veya vücut sakatlığı ile engelli bulunmamak.</p>

<p style="text-align: justify;">6. Çeşitli KHK ile kamu görevinden çıkarılanlar başvuruda bulunamazlar.</p>

<p style="text-align: justify;">B- 657 sayılı Devlet Memurları Kanunu'nun 4/B maddesi gereğince, sözleşmeli olarak istihdam edilenler, hizmet sözleşmesine aykırı hareket etmesi nedeniyle kurumlarınca sözleşmelerinin feshedilmesi veya sözleşme dönemi içerisinde Bakanlar Kurulu Kararı ile belirlenen istisnalar hariç sözleşmeyi tek taraflı feshetmeleri halinde, fesih tarihinden itibaren bir yıl geçmedikçe kurumların sözleşmeli personel pozisyonlarında istihdam edilemezler.<br />
C- Daha önceden kurumumuzda çalışırken kurumumuzca iş akdi fesih edilenlerle, kendi isteği ile görevinden istifa edenlerin müracaatları kabul edilmeyecektir.<br />
D- Eczacı pozisyonuna müracaat eden adayların 6197 sayılı Eczacılar ve Eczaneler Hakkında Kanun'un 2. 3 ve 4'üncü maddelerinde belirtilen şartları taşıması gerekmektedir.<br />
E- 2018 KPSS (B) grubu sınavlardan lisans mezunları için KPSSP3, Önlisans mezunları için KPSSP93, lise mezunları için KPSSP94 puanı esas alınacaktır.<br />
F- KPSS puan sıralamasıyla atanmaya hak kazanıp göreve başlatılacak olanlar, istihdam edilecekleri birimlerde aynı sınıftaki diğer personelin tabi olduğu çalışma saat ve usulüne tabi olarak çalışacaklardır.<br />
G- Gerçeğe aykırı belge verenler ya da beyanda bulunanlar veya eksik evrak verdiği sonradan tespit edilenler ile istenen belgeleri ibraz edemeyenlerin başvuruları geçersiz sayılacak, sözleşmesi yapılmış olsa dahi iptal edilecek, hakkında yasal işlem yapılacaktır.</p>

<p style="text-align: justify;"><br />
<strong>Online Başvuruda Sisteme eklenmesi Gereken Belgeler</strong><br />
1 - 1 adet fotoğraf<br />
2 - Başvuru formu<br />
3 - 2018 KPSS sonuç belgesi fotokopisi.<br />
4 - Nüfus cüzdan fotokopisi.<br />
5 - Diplomanın önlü arkalı fotokopisi<br />
6 - Erkek adaylar için askerlik durumunu gösterir belge.<br />
7 - Başvurulan unvanda eğitim belgesi, sertifika veya çalışma belgesi istenmiş ise fotokopisi</p>

<p style="text-align: justify;"><br />
<strong>BAŞVURU YERİ VE ZAMANI</strong><br />
Adayların, ilanın Resmi Gazetede yayımlandığı tarihten itibaren 15 gün içinde <a href="http://basvuru.kocaeli.edu.tr" target="_blank">basvuru.kocaeli.edu.tr</a> internet adresinden online olarak başvuru formunu doldurmaları gerekmektedir. Şahsen ve posta yolu ile yapılan başvurular kabul edilmeyecektir. Başvuru süresinin son günü resmi tatil gününe rastlaması halinde takip eden iş günü saat 17:30’a kadar müracaat kabul edilecektir. Süresinde yapılamayan veya sistemde meydana gelen gecikmeler sebebiyle geç yapılan başvurular dikkate alınmayacaktır.<br />
Üniversitemize bu ilanın yayımından önce yapılmış bulunan müracaatlar geçersiz olup, söz konusu iş talepleri hakkında her hangi bir işlem yapılmayacaktır.<br />
Başvuru yaparken tereddüde düşülmesi halinde personelbasvuru@kocaeli.edu.tr adresine mail gönderebilirler.<br />
Adaylar sadece tekbir unvan için kadro no belirterek başvuru yapacaklardır. Birden fazla kadro nolu unvana başvuru yapılması halinde her iki başvuru da geçersiz sayılacaktır. Adaylar Personel Başvuru Sisteminden Başvurularım sekmesinden tamamladıkları<br />
başvurularının durumunu takip edebilirler.</p>

<p style="text-align: justify;"><br />
<strong>BAŞVURULARIN DEĞERLENDİRİLMESİ VE SONUÇLARI</strong><br />
Değerlendirmeler KPSS puan sıralamasıyla yapılacak olup, KPSS puanlarının eşit olması durumunda diploma tarihi itibariyle mezuniyet tarihi önce olan, bunun da aynı olması halinde doğum tarihi önce olan adaya öncelik tanınır. Asil adaylardan başvuru olmadığı takdirde veya aranan şartları taşımadığı tespit edilenlerin yerine yedek adaylardan atama yapılacaktır. Atanmaya hak kazanan adayların isim listeleri, işe başlamaları için gerekli evraklar ile evrakların teslim edileceği yer ve zamanı www.kocaeli.edu.tr/duyurular.php adresinden ilan edilecektir. Bu ilan atanmaya hak kazanan adaylar için tebliğ mahiyetinde olup, ayrıca tebligat yapılmayacaktır.</p>

	                                </div>
	                                <div style="text-align: right;">
	                                	
	                                	
	                                </div>
	                            </div>
                            
                            
                        </section>
                        
                        
							
						
							


 						
							
	                        
	                        
							
						
                    </div>
                    
	                    <div style="height: 30px;"></div>
	                    
	                       <section class="detail-block">
	                           <header>
								<div class="section-title"><h3>İLGİNİZİ ÇEKEBİLECEK İLANLAR</h3></div>
							</header>
	                           <div class="detail-text">
	                               <section class="top-ad-list">
	                                   <ul>
	                                   
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-134454-ogun-mamul-yemek-alimi-dagitimi-ve-servis-hizmeti-alinacaktir-799276.html?searchText=" onclick="handleOutboundLinkClicks('DT-799276','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/aile_bak.png" alt="134.454 öğün mamul yemek alımı, dağıtımı ve servis hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">134.454 öğün mamul yemek alımı, dağıtımı ve servis hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İzmir
	                      	
	                      		 / Konak
	                      	 - AİLE ÇALIŞMA VE SOSYAL HİZMETLER İZMİR İL MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-134454-ogun-mamul-yemek-alimi-dagitimi-ve-servis-hizmeti-alinacaktir-799276.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/aile_bak.png" alt="134.454 öğün mamul yemek alımı, dağıtımı ve servis hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">134.454 öğün mamul yemek alımı, dağıtımı ve servis hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											AİLE ÇALIŞMA VE SOSYAL HİZMETLER İZMİR İL MÜDÜRLÜĞÜ - İzmir
											
												/ Konak
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166749</strong></span>

									<span>
										İzmir
										
											/ Konak
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/251078
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														yüklenici firma mutfağında toplamda 134.454 adet/öğün Kahvaltı,öğle yemeği,akşam yemeği, ara öğün, özel gün menüsünün yüklenici firma mutfaklarında yemek pişirme yoluyla mamul yemek alımı, dağıtımı ve servis hizmetleri işi Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İzmir Kadın Konukevi Müdürlüğü İsmet Vural Kadın Konukevi Müdürlüğü İzmir 3. Kadın Konukevi Müdürlüğü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														12.06.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İzmir Aile Çalışma ve Sosyal Hizmetler İl Müdürlüğü Gazi Bulvarı No:97 K:2-7 Çankaya/Konak/İZMİR
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-ve-onarim-hizmeti-alinacaktir-799002.html?searchText=" onclick="handleOutboundLinkClicks('DT-799002','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Bakım ve onarım hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Bakım ve onarım hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Adana
	                      	
	                      		 / Yüreğir
	                      	 - ADANA İL SAĞLIK MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-ve-onarim-hizmeti-alinacaktir-799002.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Bakım ve onarım hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Bakım ve onarım hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ADANA İL SAĞLIK MÜDÜRLÜĞÜ - Adana
											
												/ Yüreğir
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166294</strong></span>

									<span>
										Adana
										
											/ Yüreğir
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/243578
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Müdürlüğümüz ve Bağlı Birimlerimizde Bulunan Makine Teçhizatlar için ( Konvansiyonel Röntgen ve Film Banyo Cihazı, Yangın Alarm Sistemleri, Jeneratörler, Yazıcı/Tarayıcı/Faks ve Fotokopi Makineleri ve Asansörler ) için Bakım ve Onarım Hizmet Alımı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														08.06.2020 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Adana İl Sağlık Müdürlüğü Mustafa Kemal Paşa Bulvarı No:8 Yüreğir/ADANA
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-arac-su-tankeri-kiralama-hizmeti-alinacaktir-799109.html?searchText=" onclick="handleOutboundLinkClicks('DT-799109','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m009243.jpg" alt="Araç (su tankeri) kiralama hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Araç (su tankeri) kiralama hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Diyarbakır
	                      	 - ERGANİ BELEDİYE BŞK.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-arac-su-tankeri-kiralama-hizmeti-alinacaktir-799109.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/m009243.jpg" alt="Araç (su tankeri) kiralama hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Araç (su tankeri) kiralama hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ERGANİ BELEDİYE BŞK. - Diyarbakır
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166480</strong></span>

									<span>
										Diyarbakır
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/254537
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														3 Adet 5 ay süreli sürücülü ve akaryakıtlı Su Tankeri Kiralama Hizmet Alım İşi. Çalışacak personel '' KISMI ZAMANLI '' olarak çalıştırılacaktır. Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														08.06.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Saray Mah. 50. Yıl Cad. No:3 Belediye Sarayı Ergani/Diyarbakır
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-asansorlerin-periyodik-bakim-onarim-hizmeti-alinacaktir-798986.html?searchText=" onclick="handleOutboundLinkClicks('DT-798986','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Asansörlerin periyodik bakım onarım hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Asansörlerin periyodik bakım onarım hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Çanakkale
	                      	
	                      		 / Merkez
	                      	 - ÇANAKKALE ONSEKİZ MART ÜNİVERSİTESİ ARAŞTIRMA VE UYGULAMA HASTANESİ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-asansorlerin-periyodik-bakim-onarim-hizmeti-alinacaktir-798986.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/saglik_bak.png" alt="Asansörlerin periyodik bakım onarım hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Asansörlerin periyodik bakım onarım hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											ÇANAKKALE ONSEKİZ MART ÜNİVERSİTESİ ARAŞTIRMA VE UYGULAMA HASTANESİ - Çanakkale
											
												/ Merkez
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166247</strong></span>

									<span>
										Çanakkale
										
											/ Merkez
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/255791
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														24 AYLIK 17 ADET ASANSÖR PERİYODİK BAKIM HİZMETİ Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														01.06.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														ÇANAKKALE ONSEKİZ MART ÜNİVERSİTESİ SAĞLIK UYGULAMA VE ARAŞTIRMA HASTANESİ TOPLANTI SALONU
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-onarim-hizmeti-alinacaktir-799040.html?searchText=" onclick="handleOutboundLinkClicks('DT-799040','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1558529751933.png" alt="Bakım onarım hizmeti alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Bakım onarım hizmeti alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Gaziantep
	                      	 - GAZİANTEP SU VE KANALİZASYON İDARESİ GENEL
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-hizmet-alim-ihaleleri-bakim-onarim-hizmeti-alinacaktir-799040.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1558529751933.png" alt="Bakım onarım hizmeti alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Bakım onarım hizmeti alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											GAZİANTEP SU VE KANALİZASYON İDARESİ GENEL - Gaziantep
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166356</strong></span>

									<span>
										Gaziantep
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/236805
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Muhtelif yerlerdeki trafoların bakım ve onarımı Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														17.06.2020 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														GASKİ Genel Müdürlüğü İncilipınar Mah.Kıbrıs Cad. Eruslu İş Merkezi/ Destek Hizmetleri Dairesi Başkanlığı/İhale Toplantı Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Kiralama ve Hizmet Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-role-test-cihazi-satin-alinacaktir-799289.html?searchText=" onclick="handleOutboundLinkClicks('DT-799289','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1553524022267.png" alt="Röle test cihazı satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">Röle test cihazı satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	İstanbul
	                      	
	                      		 / Maltepe
	                      	 - İSTANBUL ANADOLU YAKASI ELEKTRİK DAĞITIM A.Ş.
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-role-test-cihazi-satin-alinacaktir-799289.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1553524022267.png" alt="Röle test cihazı satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">Röle test cihazı satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											İSTANBUL ANADOLU YAKASI ELEKTRİK DAĞITIM A.Ş. - İstanbul
											
												/ Maltepe
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166780</strong></span>

									<span>
										İstanbul
										
											/ Maltepe
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														TEST CİHAZI ALIMI(RÖLE TEST CİHAZI)
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														05.06.2020 10:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														İSTANBUL ANADOLU YAKASI ELEKTRİK DAĞITIM A.Ş. BAĞLARBAŞI MAH. REFAHEVLER SOK. NO:2/2 B BLOK MALTEPE-İSTANBUL
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Elektrik Dağıtım Şirketleri Satın Alma-Satma ve İhale Yönetmeliği
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-icme-kullanma-suyu-isleri-yaptirilacaktir-797938.html?searchText=" onclick="handleOutboundLinkClicks('DT-797938','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1581668588422.png" alt="İçme-kullanma suyu işleri yaptırılacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">İçme-kullanma suyu işleri yaptırılacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Mersin
	                      	
	                      		 / Akdeniz
	                      	 - MERSİN BÜYÜKŞEHİR BLD.BŞK.MESKİ GENEL MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-yapim-isi-ve-insaat-ihaleleri-icme-kullanma-suyu-isleri-yaptirilacaktir-797938.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/1581668588422.png" alt="İçme-kullanma suyu işleri yaptırılacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">İçme-kullanma suyu işleri yaptırılacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											MERSİN BÜYÜKŞEHİR BLD.BŞK.MESKİ GENEL MÜDÜRLÜĞÜ - Mersin
											
												/ Akdeniz
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01164761</strong></span>

									<span>
										Mersin
										
											/ Akdeniz
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/229144
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														1419mt İdare Malı Ø400mm Duktil Font Br Döş,1Ad Vantuz Od Yap, Ekipm Tem ve Mont, 21,00mt Kyolu zmn alt del Ø600mm çp çlk boru ile yty dlg mtd ile geç yap, 21mt Ø600mm Çap Yatay Delgi Kılıf Çlk Bor İçe Ø400mm Çelik Br Dş Yap ve 1419mt say işl pln haz Ayrıntılı bilgiye EKAP’ta yer alan ihale dokümanı içinde bulunan idari şartnameden ulaşılabilir.
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İşin Yapılacağı Yer</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mersin İli, Gülnar İlçesi, Büyükeceli Mahallesi
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														04.06.2020 14:00
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														MESKİ GENEL MÜDÜRLÜĞÜ TEKNİK BİRİMLER Toplantı Salonu Portakal Mah.Akbelen Cad. Mezarlık Karşısı MERSİN
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														4734 Sayılı KİK, Açık İhale Usulü
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Yapım İşi
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                    	











<li class="item column col-12">
	<div class="inner-item ">
		<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-23000-ton-kirectasi-satin-alinacaktir-799330.html?searchText=" onclick="handleOutboundLinkClicks('DT-799330','Interesting','Ilan Detay');">
			
				
			
				
					
				
			
				
			
				
			
			<div class="firm-logo green">
				
				
					<img src="https://medya.ilan.gov.tr/upload/uploads/cust/turk_seker.png" alt="23.000 ton kireçtaşı satın alınacaktır" />
				
			</div>
			<div class="bik-text">
				<h6 style="text-overflow: ellipsis;height: 50px; font-size: 1.6rem">23.000 ton kireçtaşı satın alınacaktır</h6>
				<div style="height: 4px;">&nbsp;</div>
				<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
					
	                      	Balıkesir
	                      	
	                      		 / Susurluk
	                      	 - SUSURLUK ŞEKER FABRİKASI MÜDÜRLÜĞÜ
	                
	                
				 </div>
			</div>
		</a>
		
		
			<ul class="admin-toolbar">
				
	
				<li>
					<span class="icon-info" title="Bilgi"></span>
						<div class="pop-up">
							<a href="detay-ihale-duyurulari-mal-alim-ihaleleri-23000-ton-kirectasi-satin-alinacaktir-799330.html?searchText=" >
								<div class="firm-logo green">
									
									
										<img src="https://medya.ilan.gov.tr/upload/uploads/cust/turk_seker.png" alt="23.000 ton kireçtaşı satın alınacaktır" />
									
								</div>
								<div class="bik-text">
									<span style="overflow: hidden;text-overflow: ellipsis;height: 50px;">23.000 ton kireçtaşı satın alınacaktır</span>
									<div style="height: 4px;">&nbsp;</div>
									<div style="white-space: nowrap;overflow: hidden;text-overflow: ellipsis;">
										
											SUSURLUK ŞEKER FABRİKASI MÜDÜRLÜĞÜ - Balıkesir
											
												/ Susurluk
											
										
										
									</div>
								</div>
							</a>
							<div class="row">
								<div class="column col-8">
									<span><b>BİK İlan No</b></span>

									<span><b>Şehir</b></span>
								</div>
								<div class="column col-16">
									<span><strong>ILN01166861</strong></span>

									<span>
										Balıkesir
										
											/ Susurluk
										
									</span>
								</div>
								
								
									
								
									
								
									
								
									
								
									
								
									
								
							</div>

							<div class="row">
								<div class="column col-24">
									<span>
										<strong>
											
											İHALE İLANI ÖZET BİLGİLERİ 
										</strong>
									</span>
								</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Kayıt No</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														2020/258679
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>Niteliği, Türü ve Miktarı</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														23.000 Ton Kireçtaşı
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale ve Teklif Açma Tarihi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
														02.06.2020 14:30
													
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhalenin Yapılacağı Yer / Başvuru Adresi</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Susurluk Şeker Fabrikası Ofis Toplantı Salonu
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Usulü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														T. Şeker Fabrikaları A.Ş. Mal ve Hizmet Alımı Yönetmeliği
													
												</span>
											</div>
										
									</div>
								
									<div style="width: 100%;">
										
											<div class="column col-8" style="float: left;">
												<span><b>İhale Türü</b></span>
											</div>
											<div class="column col-16" style="float: left;">
												<span>
													
													
														Mal Alımı
													
												</span>
											</div>
										
									</div>
								
								<span style="text-align: right;" class="icon-close" title="Kapat"></span>
							</div>
						</div>
					</li>
				</ul>
			</div>
		</li>
	                                   	
	                                   </ul>
	                               </section>
	                           </div>
	
	                       </section>
						
					
                </div>
            </div>
        </div>
</section>


<div id="idVal">
    <!--div content goes here-->
</div>

    <script type="text/javascript">
    
    function reloadChart(day)
    {
    	for( var i=0;i<2;i++)
    	{
    		$("#graph"+i).css("display", "none");
    		$("#graph"+i+' iframe').remove();
    	}
    	$("#graph"+day).css("display", "block");
    	myGraph(day);
    }
    </script>
    
    <script>
    	function myGraph(day)
    	{
			var ctx = document.getElementById("myChart"+day);
			if( ctx!=null )
			{
				var myChart = new Chart(ctx, {
				    type: 'bar',
				    data: getOOO(day),
				    options: {
				        scales: {
				            yAxes: [{
				                ticks: {
				                    beginAtZero:true
				                }
				            }]
				        }
				    }
				});
			}
    	}
		
		function getOOO(day)
		{
			if( day==1 )
			{
				return ;	
			}
			else if( day==2 )
			{
				return ;	
			}
			else if( day==3 )
			{
				return ;	
			}
			else
			{
				return ;	
			}
		}
		myGraph(0);
	</script>
	<script type="text/javascript">
		$(function(){
	        $('.detail-tab').each(function(){
	            $(this).click(function(){
	                $('.detail-tab, .detail-tab-content').removeClass('active');
	                
	                $(this).addClass('active');
	                $($(this).attr('data-rel')).addClass('active');
	            });
	            
	            
	        });
	        
	        $('.detail-tab').eq(0).trigger('click');
	    })
	</script>
    <script type="text/javascript">
    function setScrollbutsPosition(){
        $('.scrollbuts').each(function(){
            var posObjTop = $($(this).attr('data-pos')).offset().top;
            
            
            if($(document).scrollTop() > posObjTop){
                $(this).css({'margin-top': ($(document).scrollTop() - posObjTop) + 'px'});
            }
            else{
                $(this).css({'margin-top': '0px'});
            }
            
        });
    }
    
    $(function(){
        setScrollbutsPosition();
        
        $( document ).scroll(function() {
            setScrollbutsPosition();
        });
        
        $('.scrollbuts').each(function(){
            var $scrollableEl = $($(this).attr('data-scrollable-el'));
            
            var to_left = null, to_right = null;
            
            $(this).find('.scroll-left').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                
                to_left = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()-20);
                }, 100);
            });
            
            $(this).find('.scroll-right').mousedown(function(){
                $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                
                to_right = setInterval(function () {
                    $scrollableEl.scrollLeft($scrollableEl.scrollLeft()+20);
                }, 100);
            });
            
            
            $(this).find('.scroll-left').mouseup(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-left').mouseout(function(){
                clearInterval(to_left);
            });
            
            $(this).find('.scroll-right').mouseup(function(){
                clearInterval(to_right);
            });
            
            $(this).find('.scroll-right').mouseout(function(){
                clearInterval(to_right);
            });
        });
    })
    
    function toggleScrollbuts(){
         setTimeout(function(){
             $('.scrollbuts').each(function(){
                 if( $($(this).attr('data-scrollable-el')).get(0).scrollWidth > $($(this).attr('data-scrollable-el')).get(0).clientWidth){
                     $(this).show();
                     setScrollbutsPosition();
                 }
                 else{
                     $(this).hide();
                 }
             })
         }, 100);
     }
     
     $(function(){
         toggleScrollbuts();
         
         $(window).resize(function(){
             toggleScrollbuts();
         });
     })
    </script>
    <script type="text/javascript">
    function printDiv(divName) {
        var printContents = document.getElementById('ad-text-div-id').innerHTML;
        var originalContents = document.body.innerHTML;

        document.body.innerHTML = printContents;
        window.print();
        document.body.innerHTML = originalContents;
   }
    $(function(){
    	if( window.self !== window.top )
    	{
    		//window.top.location="http://www.google.com";
    		//alert("Bu sayfa ipnelik pesinde")
    	}
    	else
    	{
    		//console.log("degil 2")
    	}
    });
    
    
    function colorizeSearchedText(SrchText, Subject){
    		/*var exp = '';
    		var toks = SrchText.split('');
    		
    		for(var i in toks){
    			exp += "\\"+toks[i];
    		}*/
    		return eval("Subject.replace(/"+SrchText+"/g,'<span class=\"colorized-text\" style=\"color:#ff9900\">"+SrchText+"</span>');");
    }
    $(function(){
	    
    })
    </script>
    	
		
		<!--begin footer2-->
			









<style>
.popupx {
    width:100%;
    height:100%;
    display:none;
    position:fixed;
    top:0px;
    left:0px;
    background:rgba(0,0,0,0.75);
    z-index: 10000000;
   
}
 
/* Inner */
.popup-innerx {
    max-width:807px;
    width:90%;
    padding:4px;
    position:absolute;
    top:50%;
    left:50%;
    -webkit-transform:translate(-50%, -50%);
    transform:translate(-50%, -50%);
    box-shadow:0px 2px 6px rgba(0,0,0,1);
    border-radius:3px;
    background:#fff;
    cursor: pointer;
}
 
/* Close Button */
.popup-closex {
    width:30px;
    height:30px;
    padding-top:4px;
    display:inline-block;
    position:absolute;
    top:0px;
    right:0px;
    transition:ease 0.25s all;
    -webkit-transform:translate(50%, -50%);
    transform:translate(50%, -50%);
    border-radius:1000px;
    background:rgba(0,0,0,0.8);
    font-family:Arial, Sans-Serif;
    font-size:20px;
    text-align:center;
    line-height:100%;
    color:#fff;
}
 
.popup-closex:hover {
    -webkit-transform:translate(50%, -50%) rotate(180deg);
    transform:translate(50%, -50%) rotate(180deg);
    background:rgba(0,0,0,1);
    text-decoration:none;
}
    
    </style>
    
 

    <footer class="main-footer">
        <div class="content">
            <div class="row">
                <div class="column col-6">
                    <a href="/" class="logo">
<!--                         <img src="assets/img/logo.svg" /> -->
                        <img src="assets/img/logo.svg" />
                    </a>
                </div>
                <div class="column col-18">
                		<div class="row">
                			<div class="column col-12">
                				<ul class="f-menu-item">
			                        <li class="f-menu-title">KURUMSAL</li>
				                    <li><a href="kurumsal-resmi-ilanlar-hakkinda">» Resmi İlan Portalı Hakkında</a></li>
									<li><a href="kurumsal-resmi-ilanlar-tarihcesi">» Resmi İlan Tarihçesi</a></li>
									<li><a href="kurumsal-icra-ilanlari">» Resmi İlan Türleri</a></li> 
				                    <li><a href="kurumsal-yonetim">» Yönetim</a></li>
									<li><a href="rapor-istatistiki-bilgiler">» İstatistik Bilgileri</a></li>
			                    </ul>
			                    
			                    <ul class="f-menu-item">
			                        <li class="f-menu-title">DESTEK ve YARDIM</li>
			                        
			                        <li><a href="yardim-nasil-uye-olurum">» Üyelik</a></li>
			                        <li><a href="bik-icradan-nasil-mal-alinir">» İlanlar Hakkında</a></li>
			                        <li><a href="yardim-arama" >» Arama ve Takip</a></li>
									<li><a href="yardim-sss" >» Sıkça Sorulan Sorular</a></li>
									<li><a href="yardim-bilgi-edinme" >» Bilgi Edinme Başvurusu</a></li>
									
									
			                    </ul>
                			</div>
                			
                			
                			<div class="column col-12">
                				<div class="	row">
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">GİZLİLİK VE KULLANIM</li>
				                        <li><a href="kullanim-tanitim-filmleri">» Tanıtım Filmleri</a></li>
				                        <li><a href="guvenlik-kullanim-kosullari">» Kullanım Koşulları</a></li>
				                        <li><a href="guvenlik-kvkk-form">» Kişisel Veriler (KVKK) Başvuru Formu</a></li>
				               			
				                    </ul>
                					</div>
                					
                					<div class="column col-12">
                						<ul class="f-menu-item">
				                        <li class="f-menu-title">İLETİŞİM</li>
				                        <li><a href="iletisim-genel-mudurluk">» Genel Müdürlük</a></li>
				                        <li><a href="iletisim-subeler">» Şubeler</a></li>
										<li>&nbsp;</li>
				               			
				                    </ul>
                					</div>
                				</div>
                				
                				<div>
                					<div style="text-align:right;">
                						<a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"><img height="40px" style="display:inline;" src="assets/img/badge_new_android.png"></a>
                						
                						<a href="https://itunes.apple.com/tr/app/resmi-ilanlar/id1179114616?mt=8"><img height="40px" style="display:inline;" src="assets/img/badge_new_ios.svg"></a>
                					</div>
                				</div>
                			</div>
                		</div>
			                    
				                    
				                    
                    
                </div>
            </div>
        </div>
        
        
        <ul class="social2">
           <li><a href="https://www.facebook.com/resmiilan/" target="_blank"><img src="assets/img/share/facebook.png" /></a></li>
           <li><a href="https://twitter.com/ilangovtr" target="_blank"><img src="assets/img/share/twitter.png" /></a></li>
           <li><a href="https://www.instagram.com/resmiilan/" target="_blank"><img src="assets/img/share/instagram.jpg" /></a></li>
           <li><a href="https://www.youtube.com/channel/UCoLna6joUEuJ4eO7bjCP_Bw" target="_blank"><img src="assets/img/share/youtube.png" /></a></li>
           <li><a href="https://www.linkedin.com/company/ilan-gov-tr" target="_blank"><img src="assets/img/share/linkedin.png" /></a></li>
<!--                        <li><a href="https://play.google.com/store/apps/details?id=gov.tr.ilan.app"></a></li>-->
<!--                         <li><a href="#" class="icon-rss2"></a></li> -->
       </ul>
    </footer>
	<script src="assets/js/analytics.js?v=1"></script>
	
		<script type="text/javascript">
			ga('send', {'hitType': 'pageview','title': 'DT-'+'798963'+'-'+"Kocaeli Üniversitesi 256 Sözleşmeli Sağlık Personeli alacak"});
			ga('set', 'dimension1', '798963');
		</script>
	
	
<script type="text/javascript">

function kurumsalMenuDuzenle(){
    
    if($(document).width() <= 1220){
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click');
            }
        })
    }
    else{
        $('.main-top-menu > li').each(function(){
            if($(this).children('.submenu').size() > 0 || $(this).children('.submenu2').size() > 0){
                $(this).children('a').unbind('click');
                $(this).unbind('mouseenter').unbind('mouseleave').unbind('click').mouseenter(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if(!$_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeIn();
                        
                        
                        $(this).children('.submenu, .submenu2').slideDown(function(){
                            $_this.prop('mainSmallNav_opened', true);
                        });   
                    }
                        
                })
                .mouseleave(function(e){
                    e.preventDefault();
                    var $_this = $(this);
                    
                    if($_this.prop('mainSmallNav_opened')){
                        $('.bg-mask').fadeOut();
                        $(this).children('.submenu, .submenu2').slideUp(function(){
                            $_this.prop('mainSmallNav_opened', false);
                        });
                    }
                        
                });
            }
        })
    }
    
        
    
}

$(function(){
    kurumsalMenuDuzenle();
    $(window).resize(kurumsalMenuDuzenle);
})

</script>

<script type="text/javascript">
  $(function(){
      $('.accordion-menu-opener').click(function(){
          $('.accordion-menu').toggleClass('flex');
      });
  })
  </script>
<script type="text/javascript">
    function setMainNavHeights(){
        var maxH = 0;
        
        $('.main-nav ul li a').each(function(){
            if($(this).height() > maxH){
                maxH = $(this).height();
            }
        });
        
        if(maxH != 0){
            $('.main-nav lu li a').css({'height':(maxH + 'px')});
        }
    }
    setMainNavHeights();
    $(window).resize(setMainNavHeights)
  </script>
  <script type="text/javascript">

$(function(){
    $('.top-ad-list .item .admin-toolbar li').each(function(){
        $(this).mouseenter(function(){
            $(this).children('.pop-up').addClass('opened');
        }).mouseleave(function(){
            $(this).children('.pop-up').removeClass('opened');
        }).click(function(e){
            if(!$(e.target).is('.pop-up') && !$(e.target).is('.close')){
                $(this).children('.pop-up').toggleClass('opened');
            }
            
        })
    })
    
    $('.top-ad-list .item .admin-toolbar li .pop-up').each(function(){
        $(this).prepend('<div class="close" onclick="$(this).parent().removeClass(\'opened\')">X</div>');
    })
})
</script>
<!-- 	<script src="assets/js/yandex.js"></script> -->
    
		<!--end footer2-->
		
	    









    <script src="assets/jquery/modernizr-2.8.3.js"></script>

    <script src="assets/js/mobile.js"></script>

    <script src="assets/js/classie.js"></script>
	<script src="js/manuel-functions/simple-functions.js?v=85"></script>


    <script src="assets/js/lightbox-plus-jquery.min.js"></script>
    


<!-- <script src="assets/js/script.js"></script> -->
<script type="text/javascript">
	function showHideTextDetail()
	{
		if ($(".details-txt").hasClass("active")) {
        	$("#detail-link-id").html('İlan metninin tamamını göster');
            $(".details-txt").removeClass("active");
        } else {
            $(".details-txt").addClass("active");
            $("#detail-link-id").html('İlan metnini gizle');
            
        }
	}
	
	
	$(document).ready(function () {
		if($(".details-txt > div").eq(0).height() <300){
            $("#detail-link-id").parent().parent().remove();
            $(".details-txt").addClass("active");
        }
		
	    $(".popup-link").on("click", function () {
	        $(".popup").addClass("active");
	        $(".shadow").on("click", function () {
	            $(".popup").removeClass("active");
	
	        });
	    });
	});
</script>

<!-- text modal for Kanun Detay -->
<script>
// Get the modal
var modal = document.getElementById('myModal');

// Get the button that opens the modal
var btn = document.getElementById("myBtn");

// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

// When the user clicks the button, open the modal
if( btn!=null )
{
	btn.onclick = function() {
	    modal.style.display = "block";
	}
}

// When the user clicks on <span> (x), close the modal
if( span!=null )
{
	span.onclick = function() {
	    modal.style.display = "none";
	}
}

// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}
</script>
<!-- modal for kanun detay -->
<!-- toggle for kanun detay -->

<script>
function showHideRuleDetail() {
    var x = document.getElementById('rule-detail');
    if (x.style.display === 'none') {
        x.style.display = 'block';
        $("#show-rule-detail").html('Madde metnini Gizle.');
    } else {
        x.style.display = 'none';
        $("#show-rule-detail").html('Madde metni için Tıklayınız.');
    }
}
</script>
<!-- toggle for kanun detay -->



<!-- text modal for Kanun Detay -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56fcfb17eb792128"></script>

	
		<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script>
			var OneSignal = window.OneSignal || [];
				OneSignal.push(["init", {
				appId: "2b6a8509-4248-498e-9713-fc4cb7b907c4",
				autoRegister: true,
				notifyButton: {
					enable: false /* Set to false to hide */
				}
			}]);
			OneSignal.push(["sendTags", {'userId': '','userName': ''}]);
		</script>
	
	</body>
</html>	

